Register Now

Login

Lost Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

Captcha Click on image to update the captcha .

Add post

You must login to add post .

Login

Register Now

Lorem ipsum dolor sit amet, consectetur adipiscing elit.Morbi adipiscing gravdio, sit amet suscipit risus ultrices eu.Fusce viverra neque at purus laoreet consequa.Vivamus vulputate posuere nisl quis consequat.

CCNA LAB #1

CCNA LAB #1

Difunde No Solo Hacking!

En este laboratorio vamos a practicar lo siguiente:

  • Crear VLANs
  • Configurar puertos TRUNK
  • Comprobar conectividad

SW1 configuración

en
configure terminal
interface vlan 10
description VLAN-Alumnos
interface vlan 20
description VLAN-Profesores
!
interface FastEthernet0/2
 description PUERTO-Alumno
 switchport access vlan 10
!
interface FastEthernet0/3
 description PUERTO-Profes
 switchport access vlan 20
!
interface FastEthernet0/1
 switchport trunk allowed vlan 10,20
 switchport mode trunk
end
wri mem

SW2 configuración

en
configure terminal
interface vlan 10
description VLAN-Alumnos
interface vlan 20
description VLAN-Profesores
!
interface FastEthernet0/2
 description PUERTO-Alumno
 switchport access vlan 10
!
interface FastEthernet0/3
 description PUERTO-Profes
 switchport access vlan 20
!
interface FastEthernet0/1
 switchport trunk allowed vlan 10,20
 switchport mode trunk
end
wri mem

Vídeo

Archivos


Difunde No Solo Hacking!

About Carlos Melantuche


Follow Me

Leave a reply

error: ooops!