Register Now

Login

Lost Password

Lost your password? Please enter your email address. You will receive a link and will create a new password via email.

Captcha Click on image to update the captcha .

Add post

You must login to add post .

Login

Register Now

Lorem ipsum dolor sit amet, consectetur adipiscing elit.Morbi adipiscing gravdio, sit amet suscipit risus ultrices eu.Fusce viverra neque at purus laoreet consequa.Vivamus vulputate posuere nisl quis consequat.

CCNA LAB #3

CCNA LAB #3

Difunde No Solo Hacking!

En este laboratorio, ponemos en práctica lo aprendido en el artículo anterior sobre el truco de hacer subnetting de manera muy sencilla.

Lo que practicaremos en este artíuclo es lo siguiente:

  • Subnetting de una Clase C
  • Configuración de puertos
  • Crear VLANs
  • Comprobar la conectividad

Configuración de Switch 1

en 
conf t
interface Vlan2
 ip address 10.10.100.1 255.255.255.224
interface Vlan3
 ip address 10.10.100.65 255.255.255.224
interface FastEthernet0/1
 switchport access vlan 2
interface FastEthernet0/2
 switchport access vlan 2
interface FastEthernet0/3
 switchport access vlan 3
interface FastEthernet0/4
 switchport access vlan 2

Configuración de Switch 2

en
conf t
interface Vlan2
 ip address 10.10.100.33 255.255.255.224
interface Vlan3
 ip address 10.10.100.97 255.255.255.224
interface FastEthernet0/1
 switchport access vlan 2
interface FastEthernet0/2
 switchport access vlan 3
interface FastEthernet0/3
 switchport access vlan 2
interface FastEthernet0/4
 switchport access vlan 2

Configuración de Router 1

en
conf t
interface GigabitEthernet0/0
 ip address 10.10.100.94 255.255.255.224
no shut
interface Serial0/0/1
 ip address 10.10.100.158 255.255.255.224
no shut

Configuración de Router 2

en
conf t
interface GigabitEthernet0/0
 ip address 10.10.100.126 255.255.255.224
 no shut
interface Serial0/0/0
 ip address 10.10.100.190 255.255.255.224
no shut

Configuración de Router 3

en
conf t
interface Serial0/0/0
 ip address 10.10.100.189 255.255.255.224
no shut
interface Serial0/0/1
 ip address 10.10.100.157 255.255.255.224
no shut

Archivos

Vídeo


Difunde No Solo Hacking!

About Carlos Melantuche


Follow Me

Leave a reply

error: ooops!